background preloader

Formation Word 2007 gratuite

Excel formules mathematiques · Deuxième plage de critères, la colonne du sexe, la colonne B (dans la formule B:B), · Deuxième critère, le sexe saisie en cellule F2, La formule =SOMMEPROD() Réalisation d'opérations conditionnelles comptant et additionnant en utilisant des conditions multiples Les formules permettant de calculer le nombre de valeurs ou les sommes sont fondées sur deux conditions ou plus. La fonction que nous allons utiliser est SOMMEPROD ; celle-ci appartient à la catégorie Math & Trigo. Exemple : Compter le nombre de mois où un commercial fait une vente. Exemple 1 : Compter le nombre des ventes faites par Jules sur le mois de février. C'est une formule conditionnelle qui emploie deux conditions. = SOMMEPROD((A2:A13="Jules")*(B2:B13="Février")) Résultat de formule: 2 Exemple 2 : Compter les mois où les ventes sont plus grandes qu'une quantité spécifique Vous pouvez employer une formule semblable à celle ci-dessus pour travailler avec des données numériques. = SOMMEPROD((B2:B13="Janvier")*(C2:C13>200))

Tutorial - Tableur Calc d'OpenOffice.org par l'exemple BIEN DEBUTER CALC. Les filtres Accès direct : Menu débuter, Grand(e) Débutant(e), Largeur colonnes, Lignes et colonnes, Copie et recopie, Liste de tri, Opérations de base, Opérateurs, Adressage, Personnalisation barres, Mise en forme cellules, Formatage conditionnel, Thèmes & AutoFormat, Audit, Cible, Scénario, Filtres, Formatage nombres, Rechercher - Remplacer, Pilote de données, Diagrammes, Gallery, Imprimer, Options Calc, Transferts Calc-Writer, Export PDF, Et maintenant, à vos claviers. [Liens] Découvrir CALC, le tableur d’OpenOffice.org Nombre d’utilisateurs disent ne pas avoir besoin d’un tableur... Par contre, ils utilisent beaucoup les tableaux dans Word (sic !). Même si l’on n’a pas quotidiennement besoin de manipuler des nombres, un tableur peut rendre de grands services : super-calculatrice à mémoire... génération automatique de suites incrémentées (jour, mois, années édition d’un calendrier/échéancier personnalisé, gestion de listes : tri, sous-totaux, Tableau complexe avec des niveaux de plan, Création de graphiques Remplacement de caractères, concaténation de chaines de caractères... On trouve sur le web quantité de sites d’initiation aux tableurs, en voici une sélection : Apprendre Calc : Vous trouverez sur ce blog des fonctions expliquées, des exemples et exercices de tableaux pour vous entraîner, des problèmes résolus à partir de vos problèmes, des exercices et des astuces. : Tutorial - Tableur Calc d’OpenOffice.org par l’exemple ; : Excel par l’exemple ;

[Liens] Des cours en ligne pour OpenOffice.org et LibreOffice Mis en ligne le 13/04/2011 Voici une sélection de liens pour prendre en main ET progresser avec la suite libre mais sponsorisée OpenOffice.org et son successeur VRAIMENT libre LibreOffice. La documentation officielle : et notamment les animations ; L’indispensable FramaBook Changez pour OpenOffice.org" : vous pouvez le télécharger et/ou l’acheter en ligne Les fiches du Service Écoles-Médias de Genève : ; Les fiches techniques de M. À compléter... Version à imprimer Répondre à cet article

Related: