background preloader

Exercices Excel - Formules simples, fonctions et graphiques - Genève

Exercices Excel - Formules simples, fonctions et graphiques - Genève
Learning-Center ExercicesBureautique Plus de 100 exercices pour débutants et avancés WebMarketing Références et liens pour les formations webmarketing Evaluez-vous ! Des évaluations pour mesurer votre niveau en informatique et développement personnel Aide en ligne Cette partie est réservée exclusivement à nos élèves et anciens élèves Sites Partenaires Exercices Excel niveau 1 Corrigés vidéos (nécessite au moins Flash Player 8) Calculs simples et mise en forme des cellules Exercice 1: Formule simple: nombre d'années jusqu'à la retraite Exercice 2: Formule simple: âge en semaines, jours et heures Exercice 3: Formule simple: calcul de l'indice de masse corporelle (IMC) Fonctions Exercice 4: Fonction MOYENNE: Patinage artistique Exercice 5: Fonction SOMME et fonction MOYENNE: Heures de travail Exercice 6: Fonction MOYENNE, MIN et MAX Exercice 7: Réalisation d'une fiche de salaire (avec pourcentages) Exercice 8: Tableau de change Exercice 9: Calcul des intérêts du capital Exercice 13: Fonction SI simple Related:  Cours info

Excel - la fonction SOMME.SI nommage des cellules Ce travail se prête bien au nommage de cellules. C'est à dire au remplacement d'une plage de cellules par un nom déterminé. Pour ce faire, nous allons : sélectionner la plage A3:B18, choisir : onglet Formules + groupe Noms définis + Définir un nom, nommer la plage tableau. fonction NB.SI La fonction NB.SI permet de compter le nombre de cellules situées à l'intérieur d'une plage qui répondent à un certain critère. Observons la cellule E3 : Il s'agit de compter, dans la plage de cellule A3:A18, nommée tableau, le nombre de fois où apparaît la chaîne de caractères "Indre" figurant en A3. Nous écrivons donc en E3 =NB.SI(tableau;A3) La syntaxe générale est la suivante : =NB.SI(plage_de_cellules;critère) note : le critère retenu peut être une cellule, une valeur numérique ou une chaîne de caractères (ne pas oublier les " "). fonction SOMME.SI La fonction SOMME.SI permet d'additionner des cellules d'une plage si elles répondent à un critère donné. Observons la cellule F3 :

Cours Je viens de mettre à jour notre e-Portfolio Mahara à la version 16.04.1 en prévision de la rentrée prochaine. Voici les points clés : Je n’ai pas écrasé l’ancienne version mais suis bien reparti de l’archive fournie en téléchargement. Enfin, l’interface ayant beaucoup évoluée, je viens de mettre à jour mes fiches pour Mahara version 16.04 : Kenavo. J’ai décidé d’arrêter l’atelier autour de Gimp en Mil à la rentrée pour permettre aux étudiants de passer plus de temps sur chaque logiciel (Scribus, Inkscape, Audacity, WordPress, Vidéo). Du coup, je vais remplacer mon cours sur Paint.NET par un cours sur Gimp en M42. J’ai adapté mon support de travaux dirigés à ce changement de logiciel. Si, comme moi, vous avez du mal à marier les couleurs, ces deux sites sont faits pour vous : J’ai fait un tutoriel inspiré d’un cours de Pierre Troulet à retrouver sur ma page consacrée aux tutoriels Gimp. Création d’une palette de couleurs Bon film ! Avec la fin de l’année vient le temps du CCF !

Les fiches d’OpenOffice.Org – LibreOffice Texte | Blog du prof T.I.M. – Lycée C.F.A. du Mené – Extranet OpenOffice.Org – LibreOffice – Texte : Module de traitement de texte de la suite bureautique, adapté à l’usage qu’auront les utilisateurs du lycée tant dans le monde éducatif que professionnel. (Horticulture, travaux paysagers, animalerie et vente de végétaux) Un petit menento à emmener partout ! Memento_writer-5.1 Pour télécharger une fiche, faire « clic droit – enregistrer la cible du lien sous… » Les fiches – tutoriels LibreOffice Writer 5.1 : 1-Interface-et-formats-5.12-Tableau-5.13-Numerotation-et-puces-5.14-Tabulation-5.15-Styles-et-Index-5.16-Publipostage-5.17-Gestion-Images-5.18-Le-volet-lateral-5.19-Proprietes-et-collaboration-modification-5.1 Les fiches – tutoriels LibreOffice Writer 4.4 : LibreOffice Text sur ma chaîne Youtube : Des supports de cours : Des travaux dirigés sur LibreOffice Writer.

Traitement de textes avec OpenOffice.org Traitement de textes avec LibreOffice & OpenOffice.org Cours pdf Office 2007, formation sur office 2007 Des cours pour la suite Office 2007 Cours d'autoformation sur Microsoft Office 2007. Les cours en pdf à télécharger abordent les logiciels suivants : access, word, excel, powerpoint, publisher et outlook. Ces supports de cours sont conçus pour un apprentissage basé sur la pratique et les exercices. Vous trouverez ici les grands thèmes Office : Supports de cours ACCESS 2007 Supports de cours EXCEL 2007 Supports de cours WORD 2007 Supports de cours Powerpoint 2007 Supports de cours Outlook 2007 Supports de cours Publisher 2007 Des cours à suivre pas à pas Ces cours sont le fruit de l'expérience en formation et mis à jour ou complétés régulièrement suite aux questions que posent les stagiaires.

Le compagnon.info - formation en ligne TRUC EXCEL: CACHEZ VOS FORMULES par Sophie Marchand Nous avons vu dans l’article Truc Excel : Protégez vos données comment protéger le contenu d’une cellule ou d’une plage de cellules. Nous verrons maintenant comment cacher une formule aux usagers d’un fichier Excel. La procédure est très similaire, c’est pourquoi je vous recommande fortement de d’abord prendre connaissance de l’article Truc Excel : Protégez vos données. Tel que décrit dans Truc Excel: Protégez vos données, lorsque vous sélectionnez n’importe quelle cellule ou plage de cellules et que vous cliquez sur le bouton droit de votre souris, vous verrez apparaître un menu dans lequel vous pourrez sélectionner l’option "Format de cellule" (Cells format). Sélectionnez donc les cellules pour lesquelles vous souhaitez cacher les formules et cliquez ensuite sur le bouton droit de votre souris. Afin d’activer vos nouvelles fonctionnalités de protection, vous devez d’abord protéger la feuille Excel. Vous aimez cet article? Sophie Marchand, M.Sc., CPA, CGA Like this:

Bestcours.com

Related: