background preloader

Excel

Facebook Twitter

10 sites et tutos Microsoft Excel du débutant à l'expert. Les fonctions Excel principales. C'est quelque chose que l'on me demande souvent : Cédric, peux-tu s'il te plaît nous expliquer en deux minutes les principales fonctions Excel ?

Les fonctions Excel principales

Une sorte de boîte à outil qui permettrait à chacun de débuter rapidement avec le tableur. Bon OK, formation Excel en deux minutes alors. Au préalable, je vous invite à télécharger gratuitement ce petit mémo, certes un peu dense, mais qui résume très bien la majorité des fonctions Excel existantes : Fonctions Excel. Les fonctions Excel principales.

Formation Excel, comment s’y prendre ? Être compétent sur Excel est devenu un impératif aujourd’hui dans le monde de l’entreprise.

Formation Excel, comment s’y prendre ?

Vous pouvez postuler pour n’importe quel poste pour lequel vous aurez à utiliser un ordinateur, si vous ne maîtrisez pas Excel, vous n’aurez quasiment aucune chance. Alors, si vous faites partie de celles et ceux qui ne maîtrisent pas ou très mal Excel, pas de panique, il existe de nombreux types de formation. Apprendre Excel en autodidacte Se former sur Excel tout seul, c’est tout à fait possible … et heureusement, sinon ce blog n’aurait pas lieu d’être. Comment commencer, eh bien en allant lire des blogs, des forums, en échangeant avec ses collègues, ses amis et en testant tout simplement.

Formation Excel, comment s’y prendre ? Les fonctions Excel principales. Liens perles. Forum Excel : Question/Réponse. Excel & co. Tableaux Excel gratuits - Application de gestion et Modèles Excel. Outil d'aide au choix par l'analyse multi-critères, cette application de comparaison qui s'utilise dans Excel peut vous servir pour bien comparer en moins de 5 minutes les produits que vous achetez, pour prendre la bonne décision d’achat.

Tableaux Excel gratuits - Application de gestion et Modèles Excel

Cette application s’utilise pour tous les achats : achat de [...] Ce modèle Excel permet de réaliser simplement un bilan personnel de crédit. Vous pourrez avec des graphiques comparer les différentes offres de crédit qui vous sont proposées par les organismes prêteurs. Très utile dans le cadre d’un achat immobilier ou […] Petite application excel pour comparer des prix entre différentes grandes enseignes de la grande distribution Il suffit simplement d’y entrer les prix des produits et articles que vous avez acheté dans ces différentes grandes surfaces, et de les comparer facilement […] Modèle de calendrier mensuel Excel vierge au format portrait prêt-à-utiliser. Modèle de planning excel pour le suivi des activités.

Modèle de fiche de paye Excel. Apprendre comment utiliser Excel 2011 - Formation Vodeclic. Liste fonctions excel. All videos from Apprentissage-virtuel on Dailymotion. Apprendre comment utiliser Excel 2011 - Formation Vodeclic. Fonction SI (condition;formule1;formule2) Accueil Si simple Si avec conditions multiples Si Imbriqués Exemples Si(condition;formuleVrai;formuleFaux) La fonction =SI(condition;formule1;formule2) si une condition est vraie ou fausse : Si la condition est vraie, c'est la première formule qui est prise en considération; Si la condition est fausse, c'est la deuxième formule qui est prise en compte.

Fonction SI (condition;formule1;formule2)

Naturellement, le résultat apparait dans la cellule où la fonction =SI() est écrite. Si le salaire est inférieur au plafond, la retenue est égale au salaire multiplié par le coefficient de retenue vieillesse (=B2*F4); Si le salaire est supérieur au plafond, la retenue est égale au plafond multiplié par le coefficient de retenue (=F2*F4). Nous faisons apparaître le message Rupture en face des produits dont le stock est inférieur au minimum. En écrivant la formule =SI(B2<C2;"Rupture:"&C2-B2;"") , on obtient Conditions multiples. Les fonctions Excel principales. Les bases d'Excel. Excel par l'exemple. Excel : Fonction SI imbriquée (exercice 2)

EXCEL : IMBRIQUER DES SI, ET, OU DANS VOS FORMULES. Par Sophie Marchand J’aimerais vous présenter une façon intéressante d’utiliser les fonctions SI (IF), ET (AND) et OU (OR) dans Excel.

EXCEL : IMBRIQUER DES SI, ET, OU DANS VOS FORMULES

Je remarque souvent que la majorité des utilisateurs d’Excel n’utilisent pas de fonctions imbriquées. Ce sont pourtant les plus puissantes! Cela est souvent lié au fait que la majorité des utilisateurs d’Excel utilise l’assistant pour créer leurs formules et que cet assistant ne propose pas de formules imbriquées. C’est à nous, utilisateurs, d’imbriquer nos fonctions les unes dans les autres! Ci-bas, je vous fais une démonstration de ce que j’entends par "fonctions imbriquées’ en utilisant les fonctions SI, ET, OU. Vous trouverez ci-bas un extrait du fichier en question: Voici la formule dans la cellule E12: Elle permet de verser un bonus de 10% aux vendeurs qui ont réalisé des ventes entre 200,000$ et 300,000$ et un bonus de 15% aux vendeurs qui ont réalisé des ventes supérieures à 300,000$. Voici la formule dans la cellule J12: Sophie Marchand, M.Sc., CGA.

50 fonctions Excel à connaître absolument. Microsoft Excel fait partie des logiciels les plus complets en matière de bureautique.

50 fonctions Excel à connaître absolument

Il permet de créer des tableurs complexes et supporte de très nombreuses fonctions. Pour effectuer certaines actions, vous devez passer par des formules assez compliquées. Nous avons rassemblé 50 fonctions Excel variées, permettant de tirer profit de l’ensemble des fonctionnalités du logiciel. Les fonctions Excel présentées ici sont toutes disponibles au sein de Microsoft Excel 2010 en français. Assez peu de différences existent avec les autres version du logiciel, mais vous devrez traduire ces fonctions si vous utilisez Excel en anglais ou dans une autre langue. Mathématiques et trigonométrie ALEA.ENTRE.BORNES – Sur Excel, pour obtenir un nombre entier aléatoire entre deux bornes spécifiées. Logique ET – Permet de tester plusieurs conditions et vérifier qu’elles sont vraies. Recherche et matrices COLONNE – Permet d’obtenir le numéro de colonne. EXCEL - Bases - Fonction SI - Présentation. Bernard Andruccioli - Site pédagogique - Tech de Co Bordeaux.

Informatique > excel_fonctions_logiques Ces fonctions particulièrement importantes et performantes permettent de faire dépendre le résultat d'un calcul d'une ou plusieurs conditions. la plus connue est la fonction SI, mais elle se voit complétée par 5 autres fonctions bien pratiques.

Bernard Andruccioli - Site pédagogique - Tech de Co Bordeaux

L'accès à ces fonctions se fait comme suit (après clic sur fx): Excel-Pratique.com.